Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Trad.FR] Google Chrome plante quelques secondes après ouverture
11-15-2009, 09:31 AM
Message : #1
[Trad.FR] Google Chrome plante quelques secondes après ouverture
Question : Le navigateur Google Chrome plante quelques secondes après l'ouverture, que faire ?

Réponse :
  1. Fermez Google Chrome
  2. Trouvez le dossier User Data :
    - Sous Windows XP: %Utilisateur%\Local Settings\Application Data\Google\Chrome\
    - Sous Windows Vista: %Utilisateur%\AppData\Local\Google\Chrome\
  3. Renommez le dossier en : Backup User Data

Vous pourrez normalement ouvrir le navigateur Google Chrome sans problèmes. Un nouveau dossier User Data sera automatiquement crée une fois le navigateur lancé. Si vous voulez conserver votre historique de navigation ainsi que vos marque-page, il vous suffira de copier les fichiers du dossier Backup User Data vers le nouveau dossier User Data.
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Topic Tools
                                                                                                              
Topic Link :
BBCode :
HTML Code :           
         
            
                           
Voir une version imprimable Envoyer cette discussion à un ami S'abonner à la discussion
Submit Google   Submit Face book   Submit to Digg   Submit to Reddit   Submit to Furl   Submit to Del.icio.us   Submit to Jeqq

Aller à :


Contact | Forum non-officiel du navigateur Google Chrome | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS
Attention: Forum-Chrome est un forum indépendant. Toutes les marques citées et images/logos sont déposés par leurs propriétaires respectifs.

Partenaires :

Ce site est listé dans la catégorie Google : Chrome de l'annuaire Formation par Ranking Metrics et Dictionnaire du Net

classement